ÍNDICE

¡Bienvenidos a nuestro rincón!
Fecha actual Jue Jul 07, 2022 6:31 pm





Nuevo tema Responder al tema  [ 8 mensajes ] 
Autor Mensaje
 Asunto: Pruebas
Mensaje sin leerPublicado: Mié Ago 26, 2009 9:40 pm 
Avatar de Usuario

Registrado: Mar Feb 05, 2008 8:32 pm
Mensajes: 4109
Ubicación: Contando copos de nieve
No sé que pasa con las imágenes que posteo, cuando las pongo se ven. Luego se borran y solo aparece el texto imagen y/o un aspa roja. Con permiso voy a hacer prueba en este post, ya que no he encontrado un subforo de pruebas.

He probado con Google Chrome, con Firefox, con Explorer, he borrado cookies, he reinstalado los exploradores y revisado los ajustes de mi perfil hasta la saciedad y no hay manera. Me pasa con distintas IPs, no entiendo porqué puede ser.

Agradecería si algúna persona del staff me puede ayudar con mi problema.


Última edición por lybrana el Mié Ago 26, 2009 9:54 pm, editado 1 vez en total

Arriba
 Perfil  
 
 Asunto: Re: Pruebas
Mensaje sin leerPublicado: Mié Ago 26, 2009 9:47 pm 
Avatar de Usuario

Registrado: Mar Feb 05, 2008 8:32 pm
Mensajes: 4109
Ubicación: Contando copos de nieve
Con ruta enlace

Imagen


Última edición por lybrana el Mié Ago 26, 2009 9:48 pm, editado 1 vez en total

Arriba
 Perfil  
 
 Asunto: Re: Pruebas
Mensaje sin leerPublicado: Mié Ago 26, 2009 9:47 pm 
Avatar de Usuario

Registrado: Mar Feb 05, 2008 8:32 pm
Mensajes: 4109
Ubicación: Contando copos de nieve
Con ruta imagen

Imagen


Arriba
 Perfil  
 
 Asunto: Re: Pruebas
Mensaje sin leerPublicado: Mié Ago 26, 2009 9:49 pm 
Avatar de Usuario

Registrado: Mar Feb 05, 2008 8:32 pm
Mensajes: 4109
Ubicación: Contando copos de nieve
Con imageshack

Imagen


Arriba
 Perfil  
 
 Asunto: Re: Pruebas
Mensaje sin leerPublicado: Mié Ago 26, 2009 9:56 pm 
Avatar de Usuario

Registrado: Mar Feb 05, 2008 8:32 pm
Mensajes: 4109
Ubicación: Contando copos de nieve
Resizer

Imagen


Arriba
 Perfil  
 
 Asunto: Re: Pruebas
Mensaje sin leerPublicado: Mié Ago 26, 2009 10:08 pm 
Avatar de Usuario

Registrado: Mar Feb 05, 2008 8:32 pm
Mensajes: 4109
Ubicación: Contando copos de nieve
Eliminacion code error

Imagen


Arriba
 Perfil  
 
 Asunto: Re: Pruebas
Mensaje sin leerPublicado: Mié Ago 26, 2009 10:13 pm 
Avatar de Usuario

Registrado: Mar Feb 05, 2008 8:32 pm
Mensajes: 4109
Ubicación: Contando copos de nieve
Cambio de host

Imagen


Arriba
 Perfil  
 
 Asunto: Re: Pruebas
Mensaje sin leerPublicado: Mié Ago 26, 2009 10:15 pm 
Avatar de Usuario

Registrado: Mar Feb 05, 2008 8:32 pm
Mensajes: 4109
Ubicación: Contando copos de nieve
Ale, problema semisolucionado patrocinado por ggpht

Ya se puede cerrar.


Arriba
 Perfil  
 
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 8 mensajes ] 


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado


No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro
No puede enviar adjuntos en este Foro

Saltar a:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
subSilver+ theme by Canver Software, sponsor Sanal Modifiye
Traducción al español por Huan Manwë para phpbb-es.com
phpBB SEO
Condiciones de Uso | Política de privacidad | Configuración de cookies | Denuncie el foro