ÍNDICE

¡Bienvenidos a nuestro rincón!
Fecha actual Mié Jun 29, 2022 11:40 pm





Nuevo tema Responder al tema  [ 4 mensajes ] 
Autor Mensaje
 Asunto: Llevo un par de meses que no puedo entrar al foro
Mensaje sin leerPublicado: Dom Ago 05, 2012 7:24 pm 
Avatar de Usuario

Registrado: Mar Oct 24, 2006 3:47 pm
Mensajes: 365
Llevo un par de meses que cada vez que quiero entrar al foro no me carga la página, os ha pasado a alguien más?

Es que habré podido entrar un par de veces en meses, el resto del tiempo no me carga y al final sale el mensaje de que la web no está disponible.


Arriba
 Perfil  
 
 Asunto: Re: Llevo un par de meses que no puedo entrar al foro
Mensaje sin leerPublicado: Lun Ago 06, 2012 10:34 am 
Entre palabras
Avatar de Usuario

Registrado: Sab Oct 21, 2006 9:08 am
Mensajes: 24678
A mi me pasó el sábado, pero no he notado nada tiempo atrás...

No será un problema de tu conexión?

_________________
Imagen Imagen

http://www.caucharmant.com ----------------------------------------- ------- http://www.papeleriayescritura.com


Arriba
 Perfil  
 
 Asunto: Re: Llevo un par de meses que no puedo entrar al foro
Mensaje sin leerPublicado: Lun Ago 06, 2012 1:29 pm 
Avatar de Usuario

Registrado: Sab Oct 21, 2006 2:57 am
Mensajes: 7800
Ubicación: Madrid
Yo tampoco tengo problemas para conectarme... :nuse Has probado a utilizar un navegador diferente al que usas habitualmente?? Yo uso Mozilla o Chrome y con ninguno me falla la conexión al foro. :think

_________________
Hay vida antes del café...?
Imagen


Arriba
 Perfil  
 
 Asunto: Re: Llevo un par de meses que no puedo entrar al foro
Mensaje sin leerPublicado: Mié Ago 08, 2012 6:11 pm 
Avatar de Usuario

Registrado: Mar Oct 24, 2006 3:47 pm
Mensajes: 365
Jo chicas, qué raro, desde el domingo no había vuelto a poder entrar, siempre lo mismo, tarda muchísimo en cargar la página y al final sale error por haber superado el tiempo de petición.

El navegador creo que no es porque lo he probado con Chrome, Safari, Opera y Firefox, he borrado cookies, etc. y sólo me pasa con el foro, por eso puse el mensaje, por si había algún problema y le pasaba a más gente, es como si el servidor del foro estuviera sobre cargado y llega un punto en el que no admite más y se cuelga, pero tampoco lo se.

Edito para poner el error que me acaba de lanzar al intentar publicar, por si le sirve al admin:

Error 101 (net::ERR_CONNECTION_RESET): Se ha restablecido la conexión.


Arriba
 Perfil  
 
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 4 mensajes ] 


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 0 invitados


No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro
No puede enviar adjuntos en este Foro

Saltar a:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
subSilver+ theme by Canver Software, sponsor Sanal Modifiye
Traducción al español por Huan Manwë para phpbb-es.com
phpBB SEO
Condiciones de Uso | Política de privacidad | Configuración de cookies | Denuncie el foro